Jetzt Update installieren: WordPress behebt XSS-Lücke | heise online

Published by Christian on

Über eine Cross-Site-Scripting-Schwachstelle können Angreifer WordPress-Installationen kompromittieren. Betroffen sind alle Versionen bis einschließlich WordPress 4.4.

Quelle: Jetzt Update installieren: WordPress behebt XSS-Lücke | heise online


This site uses Akismet to reduce spam. Learn how your comment data is processed.

%d bloggers like this: